<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://misionverdad.com/sites/all/themes/misionverdad/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El concepto de libertad prefabricada aplicada a Venezuela en la actualidad ha dejado más de 100 muertos y decenas de destrozos." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://misionverdad.com/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" />
<link rel="shortlink" href="http://misionverdad.com/node/58923" />
<meta property="fb:app_id" content="1486335168261516" />
<meta property="og:site_name" content="Misión Verdad" />
<meta property="og:title" content="Terrorismo pop y márketing post morten" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://misionverdad.com/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" />
<meta property="og:description" content="El concepto de libertad prefabricada aplicada a Venezuela en la actualidad ha dejado más de 100 muertos y decenas de destrozos." />
<meta property="og:updated_time" content="2017-08-13T19:01:46-04:00" />
<meta property="og:image" content="http://misionverdad.com/sites/default/files/media/photos/guarimbapop.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="mision_verdad" />
<meta name="twitter:creator:id" content="801184628" />
<meta name="twitter:url" content="http://misionverdad.com/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" />
<meta name="twitter:title" content="Terrorismo pop y márketing post morten" />
<meta name="twitter:description" content="El concepto de libertad prefabricada aplicada a Venezuela en la actualidad ha dejado más de 100 muertos y decenas de destrozos." />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:image" content="http://misionverdad.com/sites/default/files/media/photos/guarimbapop.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/MisionVerdadEnVzla" />
<meta property="article:section" content="Columnistas" />
<meta property="article:tag" content="Guarimba 2017" />
<meta property="article:tag" content="Terrorismo" />
<meta property="article:tag" content="Industria cultural" />
<meta property="article:tag" content="Violencia irregular" />
<meta property="article:tag" content="Capitalismo del desastre" />
<meta property="article:published_time" content="2017-08-13T15:30:00-04:00" />
<meta property="article:modified_time" content="2017-08-13T19:01:46-04:00" />
<title>Terrorismo pop y márketing post morten | Misión Verdad</title>
<link rel="apple-touch-icon" href="http://misionverdad.com/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://misionverdad.com/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://misionverdad.com/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://misionverdad.com/apple-touch-icon-152x152.png">
<link rel="alternate" type="application/rss+xml" href="http://misionverdad.com/feed.xml" title="Artículos recientes en MisionVerdad.com">
<link type="text/css" rel="stylesheet" href="http://misionverdad.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://misionverdad.com/sites/default/files/css/css_ugmd-SSDbm1OKE5izFKyWoDlN0VLzOd_7qwRN49enDo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://misionverdad.com/sites/default/files/css/css_dRpFSpYUgNQdZsJxywRWbRwq93tTvjfyumIAEFrNkF0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://misionverdad.com/sites/default/files/css/css_JargEtfzb3r-O4XZTKaoLtq1q7c9BtDBddS4ZiWGBqQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://misionverdad.com/sites/default/files/css/css_dqxzj3X7Oxb59bDTIvbl4DR38qVzfnln3nfBiSpG47k.css" media="all" />
<!--[if lt IE 9]>
<script src="http://misionverdad.com/sites/all/themes/misionverdad/js/respond.min.js"></script>
<![endif]-->
<script src="http://misionverdad.com/sites/default/files/js/js_JLxuxbhhrFRy-sBnijHkR0TGGHgiukMPv94zvDWgQ3g.js"></script>
<script src="http://misionverdad.com/sites/default/files/js/js_avklsIDrzQMq8sdlmoEyzybw7G5LoLXjvk-AaB3yuYY.js"></script>
<script src="http://misionverdad.com/sites/default/files/js/js_-Ae8G4p_12WKeB0mj3rpydmuj0NmVTMKpiuPNG1lV4A.js"></script>
<script src="http://misionverdad.com/sites/default/files/js/js_sujXnpKQjlPSY7zu5vvivTi-ogo0lgkAp6xNxxlo9Vk.js"></script>
<script src="http://platform.linkedin.com/in.js?async=true"></script>
<script src="http://misionverdad.com/sites/default/files/js/js_w-aM4KNWXW8Jrdf-7WOvxjpM-RH56wFYx1vCm78D3_Q.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://misionverdad.com/sites/default/files/googleanalytics/analytics.js?ou71s1","ga");ga("create", "UA-49854222-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://misionverdad.com/sites/default/files/js/js_0T8CzMeUEMjtUxj88Li7MNcjd8bXSH0pKgXhpQQUDTo.js"></script>
<script src="http://misionverdad.com/sites/default/files/js/js_U-5VwTfz73wG-kXv00IpXVkVPSaLPhmkjDXnpMNjGHY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"misionverdad","theme_token":"limKKg7qbjl30-uTluyEZMySdjUknFBbMw2_tFGJ3fc","css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.tabs.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/rate\/templates\/emotion\/emotion.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.css":1,"sites\/all\/themes\/misionverdad\/fonts\/adelle\/adelle.css":1,"sites\/all\/themes\/misionverdad\/fonts\/adelle-sans\/adelle-sans.css":1,"sites\/all\/themes\/misionverdad\/fonts\/icon\/icon.css":1,"sites\/all\/themes\/misionverdad\/css\/style.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.tabs.min.js":1,"misc\/jquery.ba-bbq.js":1,"sites\/all\/modules\/lazyload\/lazyload.min.js":1,"sites\/all\/modules\/media_colorbox\/media_colorbox.js":1,"sites\/all\/modules\/simpleads_extend\/simpleads_extend.js":1,"public:\/\/languages\/es_cRaJV0IpuVu6sdqNEAzzid0Fqh4X8efOCYEqeqFaYYw.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/service_links\/js\/facebook_share.js":1,"sites\/all\/modules\/service_links\/js\/twitter_button.js":1,"sites\/all\/modules\/service_links\/js\/google_plus_one.js":1,"http:\/\/platform.linkedin.com\/in.js?async=true":1,"sites\/all\/modules\/service_links\/js\/linkedin_share_button.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/modules\/quicktabs\/js\/qt_ui_tabs.js":1,"sites\/all\/themes\/misionverdad\/js\/modernizr.min.js":1,"sites\/all\/themes\/misionverdad\/bootstrap\/dist\/js\/bootstrap.min.js":1,"sites\/all\/themes\/misionverdad\/js\/jquery.hoverIntent.minified.js":1,"sites\/all\/themes\/misionverdad\/js\/jquery.flexnav.min.js":1,"sites\/all\/themes\/misionverdad\/js\/global.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"1":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} de {total}","previous":"\u00ab Anterior","next":"Siguiente \u00bb","close":"Cerrar","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"360px"},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/58923"},"ws_fs":{"type":"button_count","app_id":"1486335168261516","css":"margin-right:20px;"},"ws_gpo":{"size":"medium","annotation":"","lang":"","callback":"","width":80},"ws_lsb":{"countmode":"right"},"googleanalytics":{"trackOutbound":1,"trackColorbox":1},"disqusComments":"misionverdad","statistics":{"data":{"nid":"58923"},"url":"\/modules\/statistics\/statistics.php"},"disqus":{"domain":"misionverdad","url":"http:\/\/misionverdad.com\/COLUMNISTAS\/terrorismo-pop-y-marketing-post-morten","title":"Terrorismo pop y m\u00e1rketing post morten","identifier":"node\/58923"},"quicktabs":{"qt_featured_content":{"name":"featured_content","active_tab":"0","history":0}},"ajaxblocks":"blocks=mv_rating-mv_rating_block\u0026path=node\/58923","bootstrap":{"anchorsFix":0,"anchorsSmoothScrolling":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-58923 node-type-noticia navbar-is-static-top" >
<div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
</div>
<header id="navbar" role="banner" class="navbar navbar-static-top navbar-default">
		<div class="top-bar clearfix">
		<div class="container">
			  <div class="region region-top-bar">
    <section id="block-mv-currentdate-mv-currentdate-block" class="block block-mv-currentdate pull-left clearfix">
        Lunes, 14 Agosto 2017</section> <!-- /.block -->
<section id="block-mv-lastupdate-mv-lastupdate-block" class="block block-mv-lastupdate pull-left clearfix">
        Actualizado 5:07 pm</section> <!-- /.block -->
  </div>
			<section id="block-menu-menu-menu-redes-sociales" class="block block-menu menu-redes-sociales clearfix">
        <ul class="menu nav"><li class="first leaf"><a href="https://twitter.com/mision_verdad" title="Síguenos en Twitter" class="twitter" target="_blank">Twitter</a></li>
<li class="leaf"><a href="http://www.facebook.com/MisionVerdadEnVzla" title="Visítanos en Facebook" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf"><a href="http://www.youtube.com/diasdealuvion" title="Visítanos en Youtube" class="youtube" target="_blank">Youtube</a></li>
<li class="leaf"><a href="/feed.xml" title="Servicio sindicado" class="rss">RSS</a></li>
<li class="last leaf"><a href="/contacto" title="Contáctanos" class="contact">Contáctanos</a></li>
</ul></section> <!-- /.block -->
		</div>
	</div>
	
	<div class="container">
		<div class="navbar-header clearfix">
			<!-- .logo-mv -->
			<div class="logo-mv">
				<a href="/" title="Misión Verdad">
					<h1>Misión Verdad</h1>
				</a>
			</div>
			<!-- .search-toggle-btn -->
			<a href="/search/node" id="search-toggle-btn" class="search-toggle-btn" title="Abrir/ocultar búsqueda"><span class="icon-search"></span></a>
			<!-- .secondary-nav -->
			<div class="secondary-nav">
				<section id="block-menu-menu-menu-superior" class="block block-menu clearfix">
        <ul class="menu nav"><li class="first leaf visible-xs"><a href="/">Inicio</a></li>
<li class="leaf"><a href="/COLUMNISTAS">Columnistas</a></li>
<li class="leaf"><a href="/v%C3%ADdeos">Videos</a></li>
<li class="leaf"><a href="/galerias">Galerías</a></li>
<li class="leaf"><a href="/autores">Autores</a></li>
<li class="leaf"><a href="/mv-in-english" class="nav-eng">MV English</a></li>
<li class="last leaf"><a href="/mv-en-fran%C3%A7ais" class="nav-fra">MV Français</a></li>
</ul></section> <!-- /.block -->
			</div>
			<!-- .header-search-box -->
			<div class="header-search-box">
				<form action="/busqueda" method="get" id="ui-search-form" accept-charset="UTF-8">
  <div class="form-wrapper form-group">
    <div class="input-group">
      <input placeholder="Buscar" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="" size="40" maxlength="32">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-default">
          <span class="icon-search"></span>
          <span class="btn-txt">Buscar</span>
        </button>
      </span>
    </div>
    <button class="element-invisible btn btn-primary" name="op" value="Buscar" type="submit">Buscar</button>
  </div>
</form>
				<div class="menu-button">
					<span class="sr-only">Desplegar menú de navegación</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
			</div>
			<!-- .primary-nav -->
			<nav role="navigation" class="primary-nav clearfix">
				<ul class="flexnav clearfix" data-breakpoint="768"><li class="first visible-xs visible-sm"><a href="/">Inicio</a></li>
<li class="visible-xs"><a href="/COLUMNISTAS">Columnistas</a></li>
<li class="visible-xs"><a href="/v%C3%ADdeos">Videos</a></li>
<li class="visible-xs"><a href="/galerias">Galerías</a></li>
<li class="collapsed"><a href="/LA-GUERRA-EN-VENEZUELA">La Guerra en Venezuela</a></li>
<li class="collapsed"><a href="/trama-global">Trama Global</a></li>
<li class="collapsed"><a href="/pais-adentro">País Adentro</a></li>
<li class="collapsed"><a href="/opini%C3%B3n">Opinión</a></li>
<li><a href="/entrevistas%20">Entrevistas</a></li>
<li><a href="/hugo-chavez">Hugo Chávez</a></li>
<li class="hidden-sm"><a href="/historia-nuestra">Historia Nuestra</a></li>
<li class="hidden-sm"><a href="/gobierno-bolivariano">Gobierno Bolivariano</a></li>
<li class="visible-xs"><a href="/matrices%20">Matrices</a></li>
<li class="visible-xs"><a href="/autores">Autores</a></li>
<li class="visible-xs"><a href="/mv-in-english">MV in English</a></li>
<li class="last visible-xs"><a href="/mv-en-fran%C3%A7ais">MV en Français</a></li>
</ul>			</nav>
		</div>
	</div>
</header>

<div class="main-content-wrap">
	<div class="main-container container">
					<header role="banner" id="page-header">
				  <div class="region region-top">
    <section id="block-views-noticias-skybox-skybox" class="block block-views clearfix">
        <div class="view view-noticias-skybox view-id-noticias_skybox view-display-id-skybox view-dom-id-b35a1523ddbe01178cfcb386fdeac81d">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col col-sm-3">
              
          <h4>Opinión</h4>    
          <a href="/opini%C3%B3n/el-antichavismo-pidio-a-gritos-la-intervencion-gringa"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_170x100/public/media/photos/portada_cita_trump.jpg?itok=tfTpgxjC" width="170" height="100" /></a>    
          <h3><a href="/opini%C3%B3n/el-antichavismo-pidio-a-gritos-la-intervencion-gringa">El antichavismo pidió a gritos la intervención gringa</a></h3>            </div>
                  <div class="col col-sm-3">
              
          <h4>La guerra en Venezuela</h4>    
          <a href="/la-guerra-en-venezuela/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_170x100/public/media/photos/pence_santos.jpg?itok=TTVuZRcm" width="170" height="100" /></a>    
          <h3><a href="/la-guerra-en-venezuela/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela">Continúa la agenda de intervención: las últimas maniobras de EEUU</a></h3>            </div>
                  <div class="col col-sm-3">
              
          <h4>La guerra en Venezuela</h4>    
          <a href="/LA-GUERRA-EN-VENEZUELA/pasos-hacia-el-equilibrio-prision-para-alcaldes-que-promovieron-caos-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_170x100/public/media/photos/davidsmamolansky.jpg?itok=VvUyCSol" width="170" height="100" /></a>    
          <h3><a href="/LA-GUERRA-EN-VENEZUELA/pasos-hacia-el-equilibrio-prision-para-alcaldes-que-promovieron-caos-y">Crímenes de odio y otros hechos violentos permitidos por alcaldes opositores</a></h3>            </div>
                  <div class="col col-sm-3">
              
          <h4>Columnistas</h4>    
          <a href="/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" class="active"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_170x100/public/media/photos/guarimbapop.jpg?itok=xxTu5WZJ" width="170" height="100" /></a>    
          <h3><a href="/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" class="active">Terrorismo pop y márketing post morten</a></h3>            </div>
              </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>
			</header> <!-- /#header -->
		
		<div class="row">
			<section class="col col-section-content col-sm-8">
				<ol class="breadcrumb"><li class="first"><a href="/" class="nav-home"><i class="icon-home"></i></a></li>
<li><a href="/COLUMNISTAS">Columnistas</a></li>
<li class="active last"><span>Terrorismo pop y márketing post morten</span></li>
</ol>				
				<a id="main-content"></a>

									<!-- Antetítulo -->
									
													<h1 class="page-header">Terrorismo pop y márketing post morten</h1>
								
									<!-- Autor -->
					<div class="field field-name-field-autor field-type-node-reference field-label-hidden">
					<div class="field-items">
		  		    <div class="field-item even"><a href="/columnistas/maryu-alejandra%20">Maryu Alejandra</a></div>
		  		</div>
	</div>				
				
													
				
				
				  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
        <div id="node-58923" class="node node-noticia node-promoted node-full clearfix">

		
			<!-- Título -->
									
			<div class="content clearfix">

				
				
									<!-- Info y enlaces -->
					<div class="submit-info">
						<div class="submitted">
							Agosto 13 de 2017, 3:30 pm						</div>
						<ul class="links list-inline"><li class="disqus_comments_num first active"><a href="/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten#disqus_thread" data-disqus-identifier="node/58923" class="active">Comentarios</a></li>
<li class="print_html"><a href="/print/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" title="Display a printer-friendly version of this page." class="print-link" onclick="window.open(this.href); return false" rel="nofollow">Imprimir</a></li>
<li class="print_mail"><a href="/printmail/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" title="Send this page by email." class="print-mail" rel="nofollow">Enviar</a></li>
<li class="statistics_counter last"><span>509 visitas</span></li>
</ul>					</div>
				
									<!-- Foto principal -->
					<div class="field field-name-field-main-photo field-type-image field-label-hidden">
		<div class="field-items">
									<div class="field-item"><div id="file-6127" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/fotos/guarimbapopjpg">guarimbapop.jpg</a></h2>
    
  
  <div class="content">
    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_800x480/public/media/photos/guarimbapop.jpg?itok=vhusv6_Z" width="800" height="480" alt="" />  </div>

  
</div>
</div>
						</div>
</div>
				
				
				
									<!-- Links a redes sociales -->
					<div class="links-sociales-top">
						<div class="service-links"><ul class="links"><li class="service-links-facebook-share first"><a href="http://www.facebook.com/sharer.php" title="Share this post on Facebook" class="service-links-facebook-share" rel="http://misionverdad.com/oV8" target="_blank"><span class="element-invisible">Share on Facebook</span></a></li>
<li class="service-links-twitter-widget"><a href="http://twitter.com/share?url=http%3A//misionverdad.com/oV8&amp;count=horizontal&amp;via=Mision_Verdad&amp;text=Terrorismo%20pop%20y%20m%C3%A1rketing%20post%20morten" class="twitter-share-button service-links-twitter-widget" data-counturl="http://misionverdad.com/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" title="Tuit" rel="nofollow" target="_blank"><span class="element-invisible">Tweet Widget</span></a></li>
<li class="service-links-google-plus-one"><a href="http://misionverdad.com/oV8" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span class="element-invisible">Google Plus One</span></a></li>
<li class="service-links-linkedin-share-button last"><a href="http://misionverdad.com/oV8" title="Share on Linkedin" class="service-links-linkedin-share-button" rel="nofollow" target="_blank"><span class="element-invisible">Linkedin Share Button</span></a></li>
</ul></div>					</div>
				
				<!-- Contenido -->
				<span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El concepto de libertad prefabricada aplicada a Venezuela en la actualidad ha dejado más de 100 muertos y decenas de destrozos. Jóvenes, en su mayoría de la clase media, han creído que esas acciones son verdaderamente el reflejo de cómo combatir una dictadura: con miles de cámaras alrededor, transmisión vía Periscope y ni un centavo que invertir, todo es ampliamente financiado en la insurrección donde se empuñan piedras, puputovs y armas de fuego. Lógicamente, como en toda guerra, hay quien gana más.</p>
<p>¿Quién ganó con la muerte de Neomar Lander? Es una pregunta que se responde fácilmente si uno escucha las declaraciones de Lilian Tintori en torno al caso o a su imagen, pero se responde más rápido si uno clickea en <a href="http://myownprotest.com/" target="_blank">myownprotest.com</a>, un portal donde se venden prendas de vestir con imágenes alusivas a cualquier vaina que proyecte rebeldía.</p>
<p>Y como el tema de moda en el mundo es Venezuela, pues se encuentran desde camisetas con la imagen del Salto Ángel hasta gorritas con la mirada de Neomar (resaltando que es además un intento balurdo de apropiarse de la simbología que reposa en la mirada de Hugo Chávez), a quien han convertido hoy en un producto que ya no sirve sólo de relleno al discurso demagógico de la dirigencia opositora, sino que comienza a ser un instrumento para los mal llamados emprendedores, los bachaqueros de la muerte, los que tomaron un hecho fatal y lo convirtieron en negocio.</p>
<p>
</p><div class="media media-element-container media-full">
<div id="file-6125" class="file file-image file-image-png">
<h2 class="element-invisible"><a href="/fotos/neomarmyownprotestpng">neomar_myownprotest.png</a></h2>
<div class="content">
    <img height="471" width="800" class="media-element file-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/full_post_800x800/public/neomar_myownprotest.png?itok=0CWGnYmm" alt="" /><br /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even"></div>
</div>
</div>
</div>
</div>
</div>

<p>En Venezuela puedes intentar derrocar un gobierno legítimamente electo y ser un prócer <em>trending</em>, puedes quemar personas y ser demócrata <em>new age</em>. A la par de la confrontación <em>in situ</em>, de la rebelión criollísima, hay gente utilizando todo el resultado de la guerra impuesta y lo convierte en su trabajo, lo adereza con pasarela, con filtros de Instagram y ya tiene su pan de cada día, bien pagado con dólar paralelo. Loable ¿no?</p>
<p>Conveniente al poder imperial, cada intento insurreccional en el mundo ha generado una etiqueta, un símbolo que luego es explotado en el mercado pop. Mientras más miedo generen, más atractivo para el mercado pueden llegar a ser. Por ejemplo, el Estado Islámico <a href="http://elcomercio.pe/mundo/actualidad/creativasemodas-inspiradas-islamico-177547" target="_blank">tiene seguidores que venden artículos</a> de todo tipo reseñando sus mensajes religiosos y bélicos. Relacionado a ese grupo terrorista hay publicidad bastante arriesgada para vender entradas a fiestas gay con imágenes de la bandera de ISIS. La estética de la guerra no sólo se moldea en salas de redacción de los conglomerados mediáticos, sino también en agencias de publicidad.</p>
<p>
</p><div class="media media-element-container media-full">
<div id="file-6126--2" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/fotos/isis1jpg">isis1.jpg</a></h2>
<div class="content">
    <img height="533" width="800" class="media-element file-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/full_post_800x800/public/isis1.jpg?itok=4JM90CfT" alt="" /><br /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even"></div>
</div>
</div>
</div>
</div>
</div>

<p>En Venezuela, en Siria, en Ucrania, no sólo hay formas o intentos de derrocar al gobierno mediante maidanes, también hay todo un mercado que orbita alrededor de los rebeldes, que los premia con fotos de portada y que cobra por timbrar esa foto en un pedazo de tela y venderlo vía web.</p>
<p>En nuestro país, los que venden banderitas o papelón con limon en una marcha, son mil veces arrollados por los emprendedores proguarimba: esa diseñadora de modas fracasada a quien le molesta que todos llamen costurera, pero que cuando vio por VivoPlay la transmisión perenne de cómo se destroza un municipio, tuvo una imagen reveladora de lo que hay que hacer para darle a este territorio gobernado por el chavismo un aire de país. Vestimenta inspirada en la guarimba: listo, titular en <em>El Nacional</em> y "perro a cagar", como dice el viejo Edgar.</p>
<p>
</p><div class="media media-element-container media-full">
<div id="file-6124--3" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/fotos/lisuvegaresistencia1jpg-0">lisu_vega_resistencia_1.jpg</a></h2>
<div class="content">
    <img height="406" width="800" class="media-element file-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/full_post_800x800/public/lisu_vega_resistencia_1_0.jpg?itok=MKeK_zVD" alt="" /><br /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even"></div>
</div>
</div>
</div>
</div>
</div>

<p>Ojo, puede resultar extremadamente cómodo señalarlo desde acá, lo cierto es que -y aquí viene la parte desagradable- ni la mamá de Neomar negociando con My Own Protest, ni Lisu Vega con sus <a href="http://www.el-nacional.com/noticias/sociedad/disenadora-realizo-collage-fotografico-honor-los-caidos_191104" target="_blank">vestidos guarimberos</a>, ni los vendedores de Turquía distribuyendo tazones yihadistas hacen algo diferente a lo que hace cada uno de nosotros en tiempos de capitalismo. Cambiarán los contextos y las circunstancias, pero hoy se puede vender la cara del niño mortero en una franela, con el mismo furor con la que se vende una del Che, o el próximo gol de Neymar. Y quienes venden y quienes compran, son seres igual a ti y a mí. No hay pureza anticapitalista que aguante el cardúmen hambriento del consumismo rebelde.</p>
</div></div></div>			</div>

			<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
						<div class="field-label">Etiquetas:&nbsp;</div>
				<div class="field-items">
			<a href="/etiquetas/guarimba-2017" class="label label-info">Guarimba 2017</a><a href="/etiquetas/terrorismo%20" class="label label-info">Terrorismo</a><a href="/etiquetas/industria-cultural%20" class="label label-info">Industria cultural</a><a href="/etiquetas/violencia-irregular" class="label label-info">Violencia irregular</a><a href="/etiquetas/capitalismo-del-desastre%20" class="label label-info">Capitalismo del desastre</a>		</div>
	</div>
							<!-- Links a redes sociales -->
				<div class="field links-sociales-bottom">
					<label class="field-label">Compártelo en:</label>
					<div class="service-links"><ul class="links"><li class="service-links-facebook-share first"><a href="http://www.facebook.com/sharer.php" title="Share this post on Facebook" class="service-links-facebook-share" rel="http://misionverdad.com/oV8" target="_blank"><span class="element-invisible">Share on Facebook</span></a></li>
<li class="service-links-twitter-widget"><a href="http://twitter.com/share?url=http%3A//misionverdad.com/oV8&amp;count=horizontal&amp;via=Mision_Verdad&amp;text=Terrorismo%20pop%20y%20m%C3%A1rketing%20post%20morten" class="twitter-share-button service-links-twitter-widget" data-counturl="http://misionverdad.com/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" title="Tuit" rel="nofollow" target="_blank"><span class="element-invisible">Tweet Widget</span></a></li>
<li class="service-links-google-plus-one"><a href="http://misionverdad.com/oV8" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span class="element-invisible">Google Plus One</span></a></li>
<li class="service-links-linkedin-share-button last"><a href="http://misionverdad.com/oV8" title="Share on Linkedin" class="service-links-linkedin-share-button" rel="nofollow" target="_blank"><span class="element-invisible">Linkedin Share Button</span></a></li>
</ul></div>				</div>
			
		
</div>
</section> <!-- /.block -->
<section id="block-mv-rating-mv-rating-block" class="block block-mv-rating rate-widget-container clearfix">
        <div id="block-mv_rating-mv_rating_block-ajax-content" class="ajaxblocks-wrapper-8"><script type="text/javascript"></script><noscript><label>Califica este artículo:</label><div class="rate-widget-2 rate-widget clear-block rate-user rate-widget-emotion rate-2ebe71aaf9877ec9be56c4ebf8ec29f5 rate-node-58924-2-1" id="rate-node-58924-2-1--2"><ul><li class="first"><span class="rate-emotion-votes">4</span><div class="rate-emotion-button-wrap"><a class="rate-button rate-emotion-btn" id="rate-button-16" rel="nofollow" href="/LA-GUERRA-EN-VENEZUELA/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela?rate=oO9uteh6hsbqYtJOYADSUwtcXngaeyX5cO0shYKl8xM" title="Vota por &quot;Muy bueno&quot;">Muy bueno</a></div></li>
<li><span class="rate-emotion-votes">1</span><div class="rate-emotion-button-wrap"><a class="rate-button rate-emotion-btn" id="rate-button-17" rel="nofollow" href="/LA-GUERRA-EN-VENEZUELA/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela?rate=RQtasUY9RStGUJ_j4llkkB3_9p3ki-AceqOQhZEyyrU" title="Vota por &quot;Bueno&quot;">Bueno</a></div></li>
<li><span class="rate-emotion-votes">0</span><div class="rate-emotion-button-wrap"><a class="rate-button rate-emotion-btn" id="rate-button-18" rel="nofollow" href="/LA-GUERRA-EN-VENEZUELA/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela?rate=E9h8rXm_0j6B-A8e3DpJ9ir4-9zsSTcqxkMnu0faNjw" title="Vota por &quot;Normal&quot;">Normal</a></div></li>
<li><span class="rate-emotion-votes">0</span><div class="rate-emotion-button-wrap"><a class="rate-button rate-emotion-btn" id="rate-button-19" rel="nofollow" href="/LA-GUERRA-EN-VENEZUELA/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela?rate=eY21FPHrce4laY_i1rq8mBsVnZnbEzlWqdvNQ0hHgbM" title="Vota por &quot;Malo&quot;">Malo</a></div></li>
<li class="last"><span class="rate-emotion-votes">0</span><div class="rate-emotion-button-wrap"><a class="rate-button rate-emotion-btn" id="rate-button-20" rel="nofollow" href="/LA-GUERRA-EN-VENEZUELA/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela?rate=n2tLaCzzFM0rJS5eU-y2ltzDWdYHEAMcD3coNFp1RvI" title="Vota por &quot;Muy malo&quot;">Muy malo</a></div></li>
</ul></div></noscript></div></section> <!-- /.block -->
<section id="block-disqus-disqus-comments" class="block block-disqus clearfix">
        <div id="disqus_thread"><noscript><p><a href="http://misionverdad.disqus.com/?url=http%3A%2F%2Fmisionverdad.com%2FCOLUMNISTAS%2Fterrorismo-pop-y-marketing-post-morten">View the discussion thread.</a></p></noscript></div></section> <!-- /.block -->
<section id="block-views-5601a67b7c1b91f2663d298b15a10cf8" class="block block-views block-notas-relacionadas clearfix">
        <h2 class="block-title"><span>Notas relacionadas</span></h2>
      <div class="view view-similarterms view-id-similarterms view-display-id-block_notas_relacionadas view-dom-id-495754c215b084c11772b7b0e81604d0">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-grid-2" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col col-sm-6">
              
          <a href="/columnistas/la-foto-de-zugeimar-armas-madre-de-neomar-lander"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_100x70/public/media/photos/zugeimar_armas.jpg?itok=eyMP6sH0" width="100" height="70" /></a>    
          <h3><a href="/columnistas/la-foto-de-zugeimar-armas-madre-de-neomar-lander">La foto de Zugeimar Armas, madre de Neomar Lander</a></h3>    
          <h5>12 de Junio de 2017</h5>            </div>
                  <div class="col col-sm-6">
              
          <a href="/columnistas/una-breve-mirada-criminologica-de-la-escalada-violenta-antichavista-2017"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_100x70/public/media/photos/guarimbas_2.jpg?itok=Yybkd_zO" width="100" height="70" /></a>    
          <h3><a href="/columnistas/una-breve-mirada-criminologica-de-la-escalada-violenta-antichavista-2017">Una mirada criminológica a la escalada violenta opositora</a></h3>    
          <h5>24 de Mayo de 2017</h5>            </div>
              </div>
          <div class="row">
                  <div class="col col-sm-6">
              
          <a href="/columnistas/la-batalla-cultural-vs-el-pais-usaid"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_100x70/public/media/photos/ninache.jpg?itok=-TQ9VZ0v" width="100" height="70" /></a>    
          <h3><a href="/columnistas/la-batalla-cultural-vs-el-pais-usaid">La batalla cultural vs el país Usaid</a></h3>    
          <h5>5 de Octubre de 2016</h5>            </div>
                  <div class="col col-sm-6">
              
          <a href="/columnistas/el-hip-hop-como-objetivo-revelaciones-del-ultimo-plan-de-la-cia-en-cuba%20"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_100x70/public/media/photos/o-cuba-hip-hop-facebook.jpg?itok=f0zRQvO0" width="100" height="70" /></a>    
          <h3><a href="/columnistas/el-hip-hop-como-objetivo-revelaciones-del-ultimo-plan-de-la-cia-en-cuba%20">El hip-hop como objetivo: revelaciones del último plan de la CIA en Cuba</a></h3>    
          <h5>11 de Diciembre de 2014</h5>            </div>
              </div>
          <div class="row">
                  <div class="col col-sm-6">
              
          <a href="/columnistas/y-ahora-que-viene"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_100x70/public/media/photos/y_ahora_que.jpg?itok=8kttBCHB" width="100" height="70" /></a>    
          <h3><a href="/columnistas/y-ahora-que-viene">¿Y ahora qué viene?</a></h3>    
          <h5>30 de Julio de 2017</h5>            </div>
                  <div class="col col-sm-6">
              
          <a href="/columnistas/paro-civico-por-48-horas-desangre-economico-y-receta-del-caos"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_100x70/public/media/photos/parocivico48.jpg?itok=yMakQ8RG" width="100" height="70" /></a>    
          <h3><a href="/columnistas/paro-civico-por-48-horas-desangre-economico-y-receta-del-caos">&quot;Paro cívico&quot; por 48 horas: desangre económico y receta del caos</a></h3>    
          <h5>26 de Julio de 2017</h5>            </div>
              </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>
			</section>

							<aside class="col col-section-aside col-sm-4" role="complementary">
					  <div class="region region-sidebar-second">
    <section id="block-views-83ea97203c317326dd66909832f0d3b3" class="block block-views block-mas-leidos-mes clearfix">
        <h2 class="block-title"><span>+ Leídos del Mes</span></h2>
      <div class="view view-noticias-mas-leidas-del-mes view-id-noticias_mas_leidas_del_mes view-display-id-block row view-dom-id-8f3c5c9ace11aee6f0ebf874537c98de">
        
  
  
      <div class="view-content">
        <div class="col col-xs-6 col-sm-6">
      
          <a href="/COLUMNISTAS/la-venganza-politica-de-dolar-today" title="La venganza política de Dólar Today (7,071 lecturas)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_270x200/public/media/photos/breaking-bad-dinero-dolares-165813.jpg?itok=2mH-2Lpr" width="270" height="200" /></a>    </div>
  <div class="col col-xs-6 col-sm-6">
      
          <a href="/COLUMNISTAS/eva-golinger-y-los-chupadores-del-legado-de-chavez" title="Eva Golinger y los vividores del legado de Chávez (6,937 lecturas)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_270x200/public/media/photos/evaestasahi_0.jpg?itok=UDjDgj_j" width="270" height="200" /></a>    </div>
  <div class="col col-xs-6 col-sm-6">
      
          <a href="/columnistas/el-extravio-politico-de-los-progresistas-que-llaman-dictador-a-maduro" title="El extravío político de los &quot;progresistas&quot; que llaman dictador a Maduro (3,864 lecturas)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_270x200/public/media/photos/foto_columna_progre.jpg?itok=ANPEnquH" width="270" height="200" /></a>    </div>
  <div class="col col-xs-6 col-sm-6">
      
          <a href="/la-guerra-en-venezuela/ataque-terrorista-a-fuerte-paramacay-estaba-anunciado" title="Ataque armado al Fuerte Paramacay: análisis y contexto (3,401 lecturas)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_270x200/public/media/photos/paramacay-7.jpg?itok=IhR0vEOB" width="270" height="200" /></a>    </div>
  <div class="col col-xs-6 col-sm-6">
      
          <a href="/la-guerra-en-venezuela/asamblea-nacional-nombra-jueces-pro-empresariales-y-partidizados" title="Datos sobre los &quot;magistrados&quot; ilegalmente designados por la Asamblea Nacional (3,284 lecturas)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_270x200/public/media/photos/jueces_paralelos.jpg?itok=OPHPYDIg" width="270" height="200" /></a>    </div>
  <div class="col col-xs-6 col-sm-6">
      
          <a href="/columnistas/y-ahora-que-viene" title="¿Y ahora qué viene? (3,277 lecturas)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/styles/galeria_270x200/public/media/photos/y_ahora_que.jpg?itok=kgbAvKPc" width="270" height="200" /></a>    </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-quicktabs-featured-content" class="block block-quicktabs clearfix">
        <div  id="quicktabs-featured_content" class="quicktabs-ui-wrapper"><ul><li><a href="#qt-featured_content-ui-tabs1">+ Nuevo</a></li><li><a href="#qt-featured_content-ui-tabs2">+ Leído</a></li></ul><div  id="qt-featured_content-ui-tabs1"><section id="block-views-df3781630f4ee80a501a21898dfd3421" class="block block-views clearfix">
        <div class="view view-contenido-popular view-id-contenido_popular view-display-id-recent_content view-dom-id-92b2c2765c543f2dfe513db50bdf352b">
        
  
  
      <div class="view-content">
          <ul class="list-unstyled recent-content">          <li class="">  
          <h3><a href="/opini%C3%B3n/el-antichavismo-pidio-a-gritos-la-intervencion-gringa">El antichavismo pidió a gritos la intervención gringa</a></h3>    
          <div class="post-info">
<span class="section"><a href="/opini%C3%B3n">Opinión</a></span>
<span class="views">122</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/la-guerra-en-venezuela/ultimas-declaraciones-y-maniobras-injerecistas-de-eeuu-contra-venezuela">Continúa la agenda de intervención: las últimas maniobras de EEUU</a></h3>    
          <div class="post-info">
<span class="section"><a href="/LA-GUERRA-EN-VENEZUELA">La guerra en Venezuela</a></span>
<span class="views">181</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/LA-GUERRA-EN-VENEZUELA/pasos-hacia-el-equilibrio-prision-para-alcaldes-que-promovieron-caos-y">Crímenes de odio y otros hechos violentos permitidos por alcaldes opositores</a></h3>    
          <div class="post-info">
<span class="section"><a href="/LA-GUERRA-EN-VENEZUELA">La guerra en Venezuela</a></span>
<span class="views">489</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/COLUMNISTAS/terrorismo-pop-y-marketing-post-morten" class="active">Terrorismo pop y márketing post morten</a></h3>    
          <div class="post-info">
<span class="section"><a href="/COLUMNISTAS">Columnistas</a></span>
<span class="views">509</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/LA-GUERRA-EN-VENEZUELA/la-intervencion-esta-servida-la-amenaza-de-trump-en-cinco-apuntes">La intervención está servida: la amenaza de Trump en cinco apuntes</a></h3>    
          <div class="post-info">
<span class="section"><a href="/LA-GUERRA-EN-VENEZUELA">La guerra en Venezuela</a></span>
<span class="views">1.289</span>
</div>
  </li>
      </ul>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
</div><div  id="qt-featured_content-ui-tabs2"><section id="block-views-f076e90b6305eaddfebc472a74e62dc8" class="block block-views clearfix">
        <div class="view view-contenido-popular view-id-contenido_popular view-display-id-popular_content view-dom-id-dbf12db0b2f9f94bf7de0c8159aa6265">
        
  
  
      <div class="view-content">
          <ul class="list-unstyled popular-content">          <li class="">  
          <h3><a href="/trama-global/la-situacion-actual-en-siria-informe-exclusivo-para-mision-verdad%20">La situación actual en Siria (informe exclusivo para Misión Verdad)</a></h3>    
          <div class="post-info">
<span class="section"><a href="/trama-global">Trama global</a></span>
<span class="views">132.757</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/columnistas/el-video-porno-de-maria-conchita-alonso-y-orlando-urdaneta%20">El video porno de María Conchita Alonso y Orlando Urdaneta</a></h3>    
          <div class="post-info">
<span class="section"><a href="/COLUMNISTAS">Columnistas</a></span>
<span class="views">85.258</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/gobierno-bolivariano/loS-SEIS-LOGROS-DEL-GOBIERNO-DE-NICOLAS-MADURO-POR-AHORA">Los seis logros del gobierno de Nicolás Maduro, por ahora</a></h3>    
          <div class="post-info">
<span class="section"><a href="/gobierno-bolivariano">Gobierno Bolivariano</a></span>
<span class="views">85.008</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/la-guerra-en-venezuela/top-10-las-pancartas-guarimberas%20">Top 10: Las pancartas guarimberas</a></h3>    
          <div class="post-info">
<span class="section"><a href="/LA-GUERRA-EN-VENEZUELA">La guerra en Venezuela</a></span>
<span class="views">82.337</span>
</div>
  </li>
          <li class="">  
          <h3><a href="/la-guerra-en-venezuela/el-desfalco-historico-de-la-familia-mendoza-a-venezuela%20">El desfalco histórico de la familia Mendoza a Venezuela</a></h3>    
          <div class="post-info">
<span class="section"><a href="/LA-GUERRA-EN-VENEZUELA">La guerra en Venezuela</a></span>
<span class="views">49.776</span>
</div>
  </li>
      </ul>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
</div></div></section> <!-- /.block -->
<section id="block-views-last-video-block" class="block block-views well clearfix">
        <h2 class="block-title"><span>Video</span></h2>
      <div class="view view-last-video view-id-last_video view-display-id-block view-dom-id-8afb0af9af3d20cc41c1f688613d0cf6">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/videos/edinson-gonzalez-haciendo-revolucion%20" class="video-play-overlay"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/media/youtube/rNemPJYoCPA.jpg" alt="Embedded thumbnail for Edinson Gonzalez. Haciendo Revolución" /></a>
<h3><a href="/videos/edinson-gonzalez-haciendo-revolucion%20">Edinson Gonzalez. Haciendo Revolución</a></h3>
    
          <div class="submit-info">
	<div class="submitted">
		<span>2013/05/23</span>
	</div>
	<ul class="links list-inline">
		<li class="statistics_counter"><span>1,653</span></li>
	</ul>
</div>    </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-simpleads-ad-groups-992" class="block block-simpleads clearfix">
        <div class="adslist">
	<div class="simplead-container image-ad ">
      <a href="http://misionverdad.com/simpleads/redirect/56805" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/field/image/propuesta-4-corregida.gif" alt="" /></a>  </div><div class="simplead-container image-ad ">
      <a href="http://misionverdad.com/simpleads/redirect/57144" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/field/image/bannerfrontera1.gif" alt="" /></a>  </div><div class="simplead-container image-ad ">
      <a href="http://misionverdad.com/simpleads/redirect/56807" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/field/image/bannerinfogs.gif" alt="" /></a>  </div><div class="simplead-container image-ad ">
      <a href="http://misionverdad.com/simpleads/redirect/55403"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/field/image/bannerestadoexcepcion.gif" alt="" /></a>  </div></div>
</section> <!-- /.block -->
<section id="block-tagclouds-1" class="block block-tagclouds clearfix">
        <h2 class="block-title"><span>Temas activos</span></h2>
      <span class='tagclouds-term'><a href="/etiquetas/logica-escualida" class="tagclouds" title="">Lógica escuálida</a> (279)</span>
<span class='tagclouds-term'><a href="/etiquetas/estado-de-excepcion-global" class="tagclouds" title="">Estado de excepción global</a> (225)</span>
<span class='tagclouds-term'><a href="/etiquetas/mud" class="tagclouds" title="">MUD</a> (200)</span>
<span class='tagclouds-term'><a href="/Etiquetas/Guerra-economica" class="tagclouds" title="">Guerra económica</a> (199)</span>
<span class='tagclouds-term'><a href="/etiquetas/estados-unidos%20" class="tagclouds" title="">Estados Unidos</a> (188)</span>
<span class='tagclouds-term'><a href="/etiquetas/agenda-golpista" class="tagclouds" title="">Agenda golpista</a> (179)</span>
<span class='tagclouds-term'><a href="/etiquetas/intervencion-2017" class="tagclouds" title="">Intervención 2017</a> (166)</span>
<span class='tagclouds-term'><a href="/etiquetas/intervencion-extranjera" class="tagclouds" title="">Intervención extranjera</a> (150)</span>
<span class='tagclouds-term'><a href="/etiquetas/chavismo" class="tagclouds" title="">Chavismo</a> (149)</span>
<span class='tagclouds-term'><a href="/etiquetas/venezuela" class="tagclouds" title="">Venezuela</a> (141)</span>
<span class='tagclouds-term'><a href="/etiquetas/guerra-mediatica" class="tagclouds" title="">Guerra mediática</a> (132)</span>
<span class='tagclouds-term'><a href="/etiquetas/revolucion-bolivariana" class="tagclouds" title="">Revolución Bolivariana</a> (124)</span>
<span class='tagclouds-term'><a href="/etiquetas/fascismo-criollo" class="tagclouds" title="">Fascismo criollo</a> (100)</span>
<span class='tagclouds-term'><a href="/etiquetas/la-guerra-en-venezuela" class="tagclouds" title="">La guerra en Venezuela</a> (97)</span>
<span class='tagclouds-term'><a href="/etiquetas/pueblo-en-revolucion" class="tagclouds" title="">Pueblo en Revolución</a> (89)</span>
<span class='tagclouds-term'><a href="/etiquetas/nicolas-maduro" class="tagclouds" title="">Nicolas Maduro</a> (80)</span>
<span class='tagclouds-term'><a href="/etiquetas/hugo-chavez%20" class="tagclouds" title="">Hugo Chávez</a> (78)</span>
<span class='tagclouds-term'><a href="/etiquetas/imperio" class="tagclouds" title="">Imperio</a> (74)</span>
<span class='tagclouds-term'><a href="/etiquetas/conspiracion%20" class="tagclouds" title="">Conspiración</a> (70)</span>
<span class='tagclouds-term'><a href="/etiquetas/capitalismo" class="tagclouds" title="">Capitalismo</a> (67)</span>
</section> <!-- /.block -->
<section id="block-simpleads-ad-groups-1903" class="block block-simpleads clearfix">
        <div class="adslist">
	<div class="simplead-container image-ad ">
      <a href="http://misionverdad.com/simpleads/redirect/55940" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/field/image/historianuestra.png" alt="" /></a>  </div><div class="simplead-container image-ad ">
      <a href="http://misionverdad.com/simpleads/redirect/55402"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://misionverdad.com/sites/default/files/field/image/bannermanual.png" alt="" /></a>  </div></div>
</section> <!-- /.block -->
  </div>
				</aside>  <!-- /#sidebar-second -->
					</div>

			</div>
</div>
<footer class="footer">
	<div class="container">
		<div class="footer-top row">
			<div class="col-sm-8 col-md-6 col-lg-7 col-footer-left">
				  <div class="region region-footer">
    <section id="block-menu-menu-footer" class="block block-menu clearfix">
        <h2 class="block-title"><span>Secciones</span></h2>
      <ul class="menu-footer list-unstyled multi-columns-row"><li class="first la-guerra col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/LA-GUERRA-EN-VENEZUELA">La Guerra en Venezuela</a></li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/trama-global">Trama Global</a></li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/pais-adentro">País Adentro</a></li>
<li class="opinion col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/opini%C3%B3n">Opinión</a></li>
<li class="matrices col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/matrices%20">Matrices</a></li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/hugo-chavez">Hugo Chávez</a></li>
<li class="historia-nuestra col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/historia-nuestra">Historia Nuestra</a></li>
<li class="last col-xs-12 col-sm-6 col-md-4 col-lg-3"><a href="/gobierno-bolivariano">Gobierno Bolivariano</a></li>
</ul></section> <!-- /.block -->
  </div>
			</div>
			<div class="col col-sm-4 col-md-6 col-lg-5 col-footer-right">
				<!-- .footer-search-box -->
				<div class="footer-search-box">
					<h3 class="block-title">Buscar en el sitio</h3>
					<form action="/busqueda" method="get" id="ui-search-form" accept-charset="UTF-8">
  <div class="form-wrapper form-group">
    <div class="input-group">
      <input placeholder="Buscar" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="" size="40" maxlength="32">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-default">
          <span class="icon-search"></span>
          <span class="btn-txt">Buscar</span>
        </button>
      </span>
    </div>
    <button class="element-invisible btn btn-primary" name="op" value="Buscar" type="submit">Buscar</button>
  </div>
</form>
				</div>
				<!-- .footer-social-links -->
				<div class="footer-social-links">
					<h3 class="block-title">Síguenos</h3>
					<section id="block-menu-menu-menu-redes-sociales" class="block block-menu menu-redes-sociales clearfix">
        <ul class="menu nav"><li class="first leaf"><a href="https://twitter.com/mision_verdad" title="Síguenos en Twitter" class="twitter" target="_blank">Twitter</a></li>
<li class="leaf"><a href="http://www.facebook.com/MisionVerdadEnVzla" title="Visítanos en Facebook" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf"><a href="http://www.youtube.com/diasdealuvion" title="Visítanos en Youtube" class="youtube" target="_blank">Youtube</a></li>
<li class="leaf"><a href="/feed.xml" title="Servicio sindicado" class="rss">RSS</a></li>
<li class="last leaf"><a href="/contacto" title="Contáctanos" class="contact">Contáctanos</a></li>
</ul></section> <!-- /.block -->
				</div>
			</div>
		</div>
	</div>
	<div class="footer-info clearfix">
		<div class="container">
			<div class="logo-mv">
				<a href="/" title="Misión Verdad">
					<h3>Misión Verdad</h3>
				</a>
			</div>
			<div class="info-block">
				<p>Investigación para informar y desenmascarar</p>
				<p>2012 - 2017. República Bolivariana de Venezuela</p>
				<p>Ningún derecho reservado</p>
				<p>Todo el material puede reproducirse citando su autor</p>
			</div>
			<div class="info-block">
				<p><a href="/" title="MisionVerdad.com">www.misionverdad.com</a></p>
				<p>Desarrollado con <a href="http://www.drupal.org/">Drupal</a> / Open Source</p>
				<p>Mapa del sitio</p>
				<p><a href="/contacto">Contáctanos</a></p>
			</div>
		</div>
	</div>
</footer>

<script src="http://misionverdad.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://misionverdad.com/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>
<!-- Page cached by Boost @ 2017-08-14 19:55:34, expires @ 2017-08-14 20:10:34, lifetime 15 mins -->